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Preparing a PDF Document for Electronic 
Submission 

Creating a PDF 
There are two options for creating a PDF file:  1) Creating the document from an 
application (i.e., Microsoft Word) or, 2) scanning a printed document.  We recommend 
creating the document from an application. 

Save As Adobe PDF 

Open the document from an application such as Word 

Choose File > Save As > Adobe PDF 

Provide file name and location and click Save 

Print as PDF 

Open the document in its native application, such as Word; 

Go to the Print window 

Select “Adobe PDF” from the choices of printers 

Click OK 

Provide file name and location and click Save 

Note: Both of these options will give you a fully searchable and fully compressed file.  It will be crisp and 
clean and ready for upload (given that it is under the file size maximums). 

Scan paper documents as PDF 

Scan paper documents using a scanner and choose PDF as the output format. Choose 
searchable PDF option if your scanner provides this option. 

Enable options to show up under Tools 
To follow the instructions provided in this document, few options under Tools may need to 
be enabled. In the upper right corner click drop down button  and select first 7 options. 
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Turning a Scanned Image into a Full-Text Searchable 
PDF Document 
This step is frequently referred to as “OCRing a Document”.  OCR is the abbreviation for 
Optical Character Recognition. 

Once you have scanned your document, open the PDF file in Adobe. 

In the upper right corner, select Tools->Recognize Text->In This File 

You will see this dialog box: 

 

To retain the same file size as source file: 
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Click Edit to ensure that PDF Output Style is “Searchable Image (Exact)”. 

To reduce the file size while OCRing: 

Click Edit to ensure that PDF Output Style is “Searchable Image” and that Downsample is 
300 dpi (or, Low). Verify the quality of the PDF file i.e. text is readable. 

Once this process completes, which will take a few seconds per page, Save your file.  (Note:  
If one page of the document is already searchable, it will assume the entire document is searchable.  In 
a case such as this, you’ll need to select “Pages” options in the OCR Dialog Box such as Current Page or 
From Page x to x to OCR specific pages.) 

Compressing a PDF Document 
When you have created a document by Printing to PDF or Saving as PDF, you will have a 
compressed document that does not require this step.  However, if it is still bigger than 
4MB for a PDF file, you may need to take advantage of Splitting a PDF Document, below. 

This step is generally associated with documents that have been scanned and manually 
made searchable by OCRing the document (see above). 

To compress using the Print to PDF method 

Open the PDF document in Adobe. 

Select File > Print 

Select Adobe PDF from the printer options. 

Click OK and Save your file. 

This method will create a new PDF file that will be searchable, and may be in a smaller size. 

To compress using the Reduce File Size option 

Open the PDF document in Adobe 

Select File>Save As>Reduced Size PDF. 

Choose Retain Existing when presented with the Reduce File Size Dialog Box, Click OK and 
Save your file. 
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Note: Check for quality of the created PDF file. i.e. text is readable. 

Splitting a PDF Document 
Open PDF File in Adobe Acrobat. 

Click on Tools from right side 

Pages->Select File Size->4 MB->edit Output Options as needed->click OK   

Merging PDF Documents 
In some instances, you may have multiple PDF files that need to be combined to make one 
submission.  Arranging this is quite easy. 

Ensure that all of the files you want are in one folder, or all on your desktop.  You will be 
“grabbing” them all at once.  Encircle the files you want. 

 

With them all highlighted in blue, right click on one of the documents. 

Choose “Combine supported files in Acrobat”. 

You will get this Combine Files Dialog Box 
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By clicking on individual files, you may use the Move Up and Move Down buttons to change 
the order. 

To finish, choose Combine Files, which will create one PDF with all of the PDFs chosen, in 
the order in which they appear on the list. 

Inserting Pages 
The other option to combine PDF files is to Insert Pages. 

Begin with your master PDF file open. 

Choose Tools>Pages>Insert from File 

Choose the file you’d like to insert. 

The Insert Pages Dialog Box appears: 

 

Choose where you’d like to add the pages from the secondary file.  Be sure to double check 
your choice of location and Page! 
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Deleting Pages from a PDF Document 
If you run into trouble Inserting Pages, then it’s also important to know how to Delete 
Pages from a PDF File 

From your PDF document, choose Tools>Pages from the right side. 

 

Click Delete and give the range of pages to remove. 

Once finished, Save your document. 

Replace a page with scanned signature page 
To replace a page in the PDF document with a scanned signature page follow the steps 
below.  

From your PDF document, choose Tools>Pages from the right side. 

 
Click Replace, select the replacement file and click Select. Populate page numbers that need 
to be removed from Original file and pages numbers to be inserted from Replacement file 
and click OK. 
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Once finished, save your document. 

Note: Replace comprises of both insert and delete feature captured in this document. It basically 
deletes a page and inserts a page in its place from another document. 

 

Extracting pages from a PDF Document 
Option 1:  

To extract specific pages from a PDF File. 

With your original document open, choose File>Print 

Select Printer ->Adobe PDF 
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You will see the following dialog box: 

 

As identified by the red box, choose to print certain pages.  As an example, we may have a 
document with 11 pages that we want to extract 2-6 pages.  We will put that range in the 
Pages portion then click Print. 

Choose a name for your new PDF file.   

Note: Adobe will not remove those pages from the original file. 

Option 2:  

Very closely related to Deleting Pages is the ability to Extract Pages.  The difference with 
Extracted Pages is that Adobe creates a new file out of the Extracted Pages.  Therefore, if 
you want to create a new document that only holds a portion of the original file; you could 
Extract the pages to create a new file.  

Note: Adobe will remove those pages from the original file. 
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Steps to check and remove comments in PDF Document 
1. Open PDF document in Adobe Acrobat X 
2. Click Comment-> Comments List in the right side 
3. All comments in the PDF will be listed. It is preferred that you remove all comments from the 

document so that you receive the notification “This document has no comments” highlighted 
below. Note: Sometimes PDF may contain comments that are not listed under comments section, 
follow below steps to remove comments. 
 
Sample PDF with comments:   Sample PDF with NO comments: 
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4. If you do not wish to remove the comments, you can blend them in the document by 
selecting the Print to PDF option. (NOTE: using comments or text boxes in a document 
introduces a risk that the information contained in the comment or hidden by the text 
box will be exposed. Do not use text boxes to hide BPI in a public version.) 

a. Open PDF File (for multiple parts submission open the source file before splitting) in Adobe 
Acrobat  

b. File->Print->choose “Adobe PDF” as Printer.  

 
c. Provide a new file name, verify the created document and use newly created file to e-file. 

Note: Following this method will blend the comments in newly created PDF and may change the 
file size. Sometimes file size can be doubled, it is recommended to remove all unwanted 
comments before using this option. 

 

Blend PDF Comments in PDF 
a. Open PDF File (for multiple parts submission open the source file before splitting) in Adobe 
Acrobat  

b. File->Print->choose “Adobe PDF” as Printer.  

 
d. Provide a new file name, verify the created document and use newly created file to e-file. 

Note: Following this method will blend the comments in newly created PDF and may change the 
file size. 

Add Text in PDF File 
To add a text to existing PDF file. 

Open PDF file in Adobe Acrobat. 

In the upper right corner, select Tools->Content->Add or Edit Text Box. 
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Once necessary text is added remember to blend in the text with the PDF using the steps listed 
in “Blend PDF comments in PDF” 

 

 

 

Convert PDF to Word File 
It is preferred to use the source Word document to make edits, if you happen to only have 
PDF document e.g. Questionnaire, using the below option may be helpful.  

Open PDF File in Adobe Acrobat. 

File->Save As->Microsoft Word->Word Document 

Provide file name and location and click Save. 
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Note: Images, tables and table of contents may not get converted correctly and may need 
some additional edits. 

Create a Bookmark 
1. Open the page where you want the bookmark to link to, and adjust the view settings. 
2. Use the Select tool  to create the bookmark: 

 To bookmark a single image, click on the image, or draw a rectangle around the 
image. 

 To bookmark text, select required text. The selected text becomes the label of 
the new bookmark. You can edit the label. 

3. Right click and select Add Bookmark. Type or edit the name of the new bookmark. 

 

4. Click  in the left side of adobe acrobat ad choose the bookmark to navigate to 
required portion of PDF. 

To open a password protected PDF file 
1. Save the file in desired location. 

2. Double click on the file to open it in Adobe Reader, Adobe Acrobat or similar PDF reader. 

3. The application will prompt you to enter the password. Enter your 4 digit PIN as 
password. 
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To remove the password from a PDF file 
1. Save the file in desired location. 

2. Open in Adobe Acrobat or similar application. 

3. Application will prompt to you enter the password. Enter your 4 digit PIN followed by “$” 
as password, example 4567$. 

 
4. In Adobe Acrobat click File->Properties->Security Tab.  If you are using a similar program, 

refer to the program’s instructions for password removal.  
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1. Select “No Security” for Security Method and click OK. 

2. Click OK to remove security from the PDF document. 

3. Save the file. 

 

Add Watermark 
Open PDF File in Adobe Acrobat. 

In the upper right corner, select Tools->Edit Page Design->Watermark->Add Watermark 

Enter required text to appear in each page in Text box, select required font size, type and 
color of watermark,  

Under Position->Vertical Distance->0.4 inches or above so that it does not interfere with 
ACCESS watermark, Select Top 

Select required Horizontal Distance 

Click Ok->Save your file. 

Once necessary watermark is added to preserve watermark it is preferred to blend watermark 
with the PDF using the steps listed in “Blend PDF Comments in PDF”. 

Same settings can be applied to multiple files by selecting “Apply to Multiple” button. 

Settings can be saved for future use by clicking “Save Settings”. 
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Open PDF within Internet Brower or open in Adobe 
Acrobat or Adobe Reader 
 

If you prefer to change the way PDF either open in Internet Browser or open in its native 
application i.e. Adobe Acrobat or Adobe Reader follow below given steps. 
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In Adobe Acrobat select Edit->Preferences->Internet->Select or Unselect Display PDF in browser 
option.

 

 

Miscellaneous Items 
• To navigate up and down press corresponding button. 
• To navigate to a specific page enter the page number in the box and click enter. 
• Use arrow for selecting text or image 
• Select hand to navigate between pages. 
• Use -/+ to either zoom out or Zoom in. 
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More References and Videos: 
• Adobe X: http://help.adobe.com/en_US/acrobat/X/standard/using/index.html 
• Getting Started in Acrobat X: 

http://www.adobe.com/support/acrobat/gettingstarted/  
• Getting Started in Acrobat X video: http://tv.adobe.com/watch/learn-acrobat-

x/getting-started-in-acrobat-x/  
• Removing Sensitive Information: http://tv.adobe.com/watch/learn-acrobat-

x/removing-sensitive-information/  
• Recognizing text in scanned PDF documents: 

http://www.adobe.com/go/lrvid_025_acrx_en  

http://help.adobe.com/en_US/acrobat/X/standard/using/index.html
http://www.adobe.com/support/acrobat/gettingstarted/
http://tv.adobe.com/watch/learn-acrobat-x/getting-started-in-acrobat-x/
http://tv.adobe.com/watch/learn-acrobat-x/getting-started-in-acrobat-x/
http://tv.adobe.com/watch/learn-acrobat-x/removing-sensitive-information/
http://tv.adobe.com/watch/learn-acrobat-x/removing-sensitive-information/
http://www.adobe.com/go/lrvid_025_acrx_en
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